Symfony CVE-2019-18889 Multiple Remote Code Execution Vulnerabilities

Type: Vulnerability. Symfony is prone to multiple remote code-execution vulnerabilities; fixes are available.

More information: Symfony CVE-2019-18889 Multiple Remote Code Execution Vulnerabilities

Story added 13. November 2019, content source with full text you can find at link above.