Zoho Applications Manager Plugin CVE-2019-15104 SQL Injection Vulnerability

Type: Vulnerability. Zoho Applications Manager Plugin is prone to an SQL-injection vulnerability; fixes are available.

More information: Zoho Applications Manager Plugin CVE-2019-15104 SQL Injection Vulnerability

Story added 13. August 2019, content source with full text you can find at link above.