Samba CVE-2019-14870 Remote Security Bypass Vulnerability

Type: Vulnerability. Samba is prone to a security-bypass vulnerability; fixes are available.

More information: Samba CVE-2019-14870 Remote Security Bypass Vulnerability

Story added 10. December 2019, content source with full text you can find at link above.