PHP CVE-2019-11049 Remote Denial Of Service Vulnerability

Type: Vulnerability. PHP is prone to a remote denial-of-service vulnerability; fixes are available.

More information: PHP CVE-2019-11049 Remote Denial Of Service Vulnerability

Story added 18. December 2019, content source with full text you can find at link above.