Oracle Java SE CVE-2013-2471 Buffer Overflow Vulnerability

Type: Vulnerability. Oracle Java SE is prone to a buffer-overflow vulnerability in Java Runtime Environment; fixes are available.

More information: Oracle Java SE CVE-2013-2471 Buffer Overflow Vulnerability

Story added 18. June 2013, content source with full text you can find at link above.