Oracle Java Runtime Environment CVE-2013-0422 Multiple Remote Code Execution Vulnerabilities

Type: Vulnerability. Oracle Java Runtime Environment is prone to multiple remote code execution vulnerabilities; fixes are available.

More information: Oracle Java Runtime Environment CVE-2013-0422 Multiple Remote Code Execution Vulnerabilities

Story added 17. January 2013, content source with full text you can find at link above.