libxslt CVE-2019-11068 Security Bypass Vulnerability

Type: Vulnerability. libxslt is prone to a security-bypass vulnerability; fixes are available.

More information: libxslt CVE-2019-11068 Security Bypass Vulnerability

Story added 10. April 2019, content source with full text you can find at link above.