Libexpat Expat CVE-2019-15903 Heap Buffer Overflow Vulnerability

Type: Vulnerability. Libexpat Expat is prone to a heap-based buffer-overflow vulnerability; fixes are available.

More information: Libexpat Expat CVE-2019-15903 Heap Buffer Overflow Vulnerability

Story added 4. September 2019, content source with full text you can find at link above.