Cisco Wireless LAN Controller CVE-2019-15262 Denial of Service Vulnerability

Type: Vulnerability. Cisco Wireless LAN Controller is prone to a remote denial-of-service vulnerability; fixes are available.

More information: Cisco Wireless LAN Controller CVE-2019-15262 Denial of Service Vulnerability

Story added 16. October 2019, content source with full text you can find at link above.