Containers Can’t Fence Dirty COW Vulnerability

The Dirty COW vulnerability in the Linux kernel that was revealed late last month can’t be mitigated with the help of containers, security researchers have discovered.

read more

Read more: Containers Can’t Fence Dirty COW Vulnerability

Story added 2. November 2016, content source with full text you can find at link above.