PHP ‘ext/exif/exif.c’ Denial of Service Vulnerability

Type: Vulnerability. PHP is prone to a denial-of-service vulnerability; fixes are available.

More information: PHP ‘ext/exif/exif.c’ Denial of Service Vulnerability

Story added 24. July 2019, content source with full text you can find at link above.