OpenSSL ASN.1 Parsing Vulnerabilities

Type: Vulnerability. Multiple vulnerabilities have been reported in the ASN.1 parsing code of OpenSSL; may result in a denial of service or arbitrary code execution.

More information: OpenSSL ASN.1 Parsing Vulnerabilities

Story added 30. September 2003, content source with full text you can find at link above.