Drupal Booking and Availability Management Tools Module Access Bypass Vulnerability

Type: Vulnerability. The Booking and Availability Management Tools module for Drupal is prone to an access-bypass vulnerability; fixes are available.

More information: Drupal Booking and Availability Management Tools Module Access Bypass Vulnerability

Story added 16. October 2019, content source with full text you can find at link above.