Apache NiFi Multiple Information Disclosure Vulnerabilities

Type: Vulnerability. Apache NiFi is prone to multiple information-disclosure vulnerabilities; fixes are available.

More information: Apache NiFi Multiple Information Disclosure Vulnerabilities

Story added 4. November 2019, content source with full text you can find at link above.