Oracle Java SE and Java for Business ‘MixerSequencer’ Remote Code Execution Vulnerability

Type: Vulnerability. Oracle Java SE and Java for Business are prone to a remote code-execution vulnerability; fixes are available.

More information: Oracle Java SE and Java for Business ‘MixerSequencer’ Remote Code Execution Vulnerability

Incoming search terms

Story added 17. March 2012, content source with full text you can find at link above.