Microsoft Powershell CVE-2018-8415 Tampering Security Bypass Vulnerability

Type: Vulnerability. Microsoft Powershell is prone to a security bypass vulnerability; fixes are available.

More information: Microsoft Powershell CVE-2018-8415 Tampering Security Bypass Vulnerability

Story added 13. November 2018, content source with full text you can find at link above.