Microsoft .NET Framework CVE-2016-0033 Stack Overflow Denial of Service Vulnerability

Type: Vulnerability. Microsoft .NET Framework is prone to a remote denial-of-service vulnerability; fixes are available.

More information: Microsoft .NET Framework CVE-2016-0033 Stack Overflow Denial of Service Vulnerability

Story added 9. February 2016, content source with full text you can find at link above.