Microsoft Internet Explorer and Edge CVE-2015-6161 ASLR Security Bypass Vulnerability

Type: Vulnerability. Microsoft Internet Explorer and Edge are prone to a security-bypass vulnerability; fixes are available.

More information: Microsoft Internet Explorer and Edge CVE-2015-6161 ASLR Security Bypass Vulnerability

Story added 8. December 2015, content source with full text you can find at link above.