Microsoft Edge and Internet Explorer CVE-2015-2494 Remote Memory Corruption Vulnerability

Type: Vulnerability. Microsoft Edge and Internet Explorer are prone to a remote memory-corruption vulnerability; fixes are available.

More information: Microsoft Edge and Internet Explorer CVE-2015-2494 Remote Memory Corruption Vulnerability

Story added 8. September 2015, content source with full text you can find at link above.