Fuji Electric V-Server CVE-2019-18240 Multiple Heap Based Buffer Overflow Vulnerabilities

Type: Vulnerability. Fuji Electric V-Server is prone to multiple unspecified heap-based buffer overflow vulnerabilities; fixes are available.

More information: Fuji Electric V-Server CVE-2019-18240 Multiple Heap Based Buffer Overflow Vulnerabilities

Story added 7. November 2019, content source with full text you can find at link above.