Eclipse Jetty CVE-2019-10247 Information Disclosure Vulnerability

Type: Vulnerability. Eclipse Jetty is prone to an information-disclosure vulnerability; fixes are available.

More information: Eclipse Jetty CVE-2019-10247 Information Disclosure Vulnerability

Story added 11. June 2019, content source with full text you can find at link above.