Drupal Ubercart Module SA-CONTRIB-2019-070 Cross Site Scripting Vulnerability

Type: Vulnerability. The Ubercart module for Drupal is prone to a cross-site scripting vulnerability; fixes are available.

More information: Drupal Ubercart Module SA-CONTRIB-2019-070 Cross Site Scripting Vulnerability

Story added 2. October 2019, content source with full text you can find at link above.


Comments are closed.

Drupal Ubercart Module SA-CONTRIB-2019-070 Cross Site Scripting Vulnerability

Type: Vulnerability. The Ubercart module for Drupal is prone to a cross-site scripting vulnerability; fixes are available.

(more…)

Story added 2. October 2019, content source with full text you can find at link above.


Comments are closed.

More antivirus and malware news?


2017 Antivirus News | Powered by WordPress | Fluxipress Theme | Show My IP Address, check blacklists | Free Favicon, Android and Apple Icon Generator | Bitcoin and Crypto Currency News