Drupal Core SA-CORE-2019-011 Access Bypass Vulnerability

Type: Vulnerability. Drupal is prone to an access-bypass vulnerability; fixes are available.

More information: Drupal Core SA-CORE-2019-011 Access Bypass Vulnerability

Story added 18. December 2019, content source with full text you can find at link above.