Apache Log4j CVE-2017-5645 Remote Code Execution Vulnerability

Type: Vulnerability. Apache Log4j is prone to remote code-execution vulnerability; fixes are available.

More information: Apache Log4j CVE-2017-5645 Remote Code Execution Vulnerability

Story added 17. April 2017, content source with full text you can find at link above.