Adobe Flash Player CVE-2017-11292 Type Confusion Remote Code Execution Vulnerability

Type: Vulnerability. Adobe Flash Player is prone to a remote code-execution vulnerability; fixes are available.

More information: Adobe Flash Player CVE-2017-11292 Type Confusion Remote Code Execution Vulnerability

Story added 16. October 2017, content source with full text you can find at link above.