Adobe Experience Manager APSB19-48 Multiple Security Vulnerabilities

Type: Vulnerability. Adobe Experience Manager is prone to multiple security vulnerabilities; fixes are available.

More information: Adobe Experience Manager APSB19-48 Multiple Security Vulnerabilities

Story added 15. October 2019, content source with full text you can find at link above.