WordPress 5.1.1 Patches Remote Code Execution Vulnerability

WordPress this week addressed a vulnerability that could allow an unauthenticated attacker to execute code remotely and take over vulnerable websites. 

read more

Read more: WordPress 5.1.1 Patches Remote Code Execution Vulnerability

Story added 14. March 2019, content source with full text you can find at link above.