Critical Vulnerability Patched in phpMyAdmin

An update released just before the holidays by the developers of phpMyAdmin patches a serious vulnerability that can be exploited to perform harmful database operations by getting targeted administrators to click on specially crafted links.

read more

Read more: Critical Vulnerability Patched in phpMyAdmin

Story added 2. January 2018, content source with full text you can find at link above.